Cannot update from 5.4.0 to 5.5.4

Hello,

I tried to update my pimcore from 5.4.0 to 5.5.4

In my composer.json I changed my version from 5.4.0 to 5.5.* and executed COMPOSER_MEMORY_LIMIT=3G composer update

The composer execution was successful but I now unable to load pimcore I got an error.

(1/1) ClassNotFoundException

Attempted to load class “UniqidExtension” from namespace “Pimcore\Twig\Extension”.
Did you forget a “use” statement for another namespace?

Can someone help me with this? or did I miss anything?

Thanks