How to run migrations within >5.4

#1

I updated a Website to 5.4 but the migrations for updates after 5.4 don’t run.

Skipping migrations … (either Pimcore is not installed yet or current status of migrations is not available)

Any idea how to fix this?

#2
#3

Found it just a few minutes ago. Thanks!