Zend OPcache API is restricted by "restrict_api" configuration directive

Hello,
during the installation, i receive this error message.

Creating config files…
4/11 [==========>-----------------] 36%
[ERROR] The following errors were encountered during installation

  • Warning: Zend OPcache API is restricted by “restrict_api” configuration directive

Could you tell me what I have to do ?

Installation on OVH server.

Thanks.

Cyril